业务权限同步问题排查

问题描述:

  业务权限设置后未生效,比如设置了"Pos机业务数据查看权限",可实际未生效

原因分析:

   云管配置对应参数时,线下版本未支持此参数,导致保存无效,线下版本升级后需要重新保存

解决方案:

   对比线上线下权限,如不一致,请重新保存权限重新同步即可
线下配置系统核对对应权限
  
0 0